Oprogramowanie dla USC

Lp. Plik Wersja Data aktualizacji Opis
1.Aktualizacja_EKSPORT_USC__1.7.0 build_990 05.12.2018 14:11:47W celu aktualizacji istniejącej wersji EKSPORT_USC, należy użyć instrukcji i plików znajdujących się w archiwum.
2.Aktualizacja_KONEKTOR_USC__2.6.0 build_7145 05.12.2018 14:15:48
3.Aktualizacja__PB_USC 8.0.6.11 10.07.2017 22:26:49W celu aktualizacji istniejącej aplikacji PB_USC, należy użyć instrukcji i plików znajdujących się w archiwum.
4.EKSPORT_USC__1.7.0 build_990 05.12.2018 14:10:44W celu poprawnego działania aplikacji EKSPORT_USC (modułu umożliwiającego eksport aktu do pliku XML, który można zaczytać w aplikacji Źródło) przed instalacją należy zaktualizować wersję aplikacji PB_USC do wersji 8.0.5.0. A następnie użyć instrukcji i plików znajdujących się w archiwum.
5.KONEKTOR_USC__2.6.0 build_7145 05.12.2018 14:14:40
6.PB_USC8_Integracja_z_EKSPORT_USC__20151216 17.12.2015 09:37:57INSTRUKCJA: Szybkie wyszukiwanie w PB_USC aktów otwartych w EKSPORT_USC
7.PB_USC_full 8.0.6.5 05.12.2016 13:22:53Pełna wersja aplikacji PB_USC v8.0.6.5
8._Poradniki_uzytkownika_AA_USC_2017_10_17 17.10.2017 11:13:20Poradniki i instrukcje dla użytkowników systemu AA_USC.
9._Poradniki_uzytkownika_PB_USC_2017_10_17 17.10.2017 11:13:24Poradniki i instrukcje dla użytkowników systemu PB_USC oraz EKSPORT_USC.
10._TeamViewer 06.03.2015 14:44:49W celu połączenia się z serwisantem zdalnie - należy ściągnąć aplikacje TeamViewer, uruchomić i podać serwisantowi identyfikator, który wyświetli się po uruchomieniu aplikacji.
11.aa_usc__2.6.0 build_7145)_min.zip 05.12.2018 14:20:54

Oprogramowanie dla EL

Lp. Plik Wersja Data aktualizacji Opis
1.Aktualizacja_PB_Ewid 2.3.88 10.12.2018 11:49:22W celu aktualizacji istniejącej wersji PB_EWID2, należy użyć instrukcji i plików znajdujących się w archiwum.
2.PB_EWID_SRP_v2__2.8.0 build_1160 03.12.2018 10:14:37Moduł PB_EWID_SRP 2 do aktualizacji danych RM ze źródła. ******* (Tylko w przypadku aktualizacji istniejącej wersji PB_EWID_SRP 2: jeśli posiadana wersja GeneratorSRP jest niższa niż 2.03.1103 należy GeneratorSRP podmienić z paczki przed wykonaniem aktualizacji) *******
3.PB_EWID_full 2.3.72 23.11.2017 10:02:10